<!DOCTYPE html>
<html lang="ja">
<head>
	<link rel="canonical" href="https://www.mdn.co.jp/di/newstopics/74606/">
  <link rel="amphtml" href="https://www.mdn.co.jp/di/newstopics/amp/74606/" />
<meta charset="UTF-8">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF84F8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF84F8');</script>
<!-- End Google Tag Manager -->

<meta name="viewport" content="width=device-width, initial-scale=1">
<title>シャオミ、裏がスケスケで映像が浮いて見える「量産型透明テレビ」を発表。約77万円 - デザインってオモシロイ -MdN Design Interactive-</title>

<!-- meta -->
<meta name="keywords" content="最新情報,ニュース,デザイン,テクノロジー,グラフィック">
<meta name="description" content="エムディエヌ・デザイン・インタラクティブは、デザインの面白みやデザインする楽しさを伝えるニュースサイトです。デザインをキーワードに、国内外の最新ニュースやデザイナーの仕事に役立つ情報をお届けします。">
<!-- link -->
<link title="デザインってオモシロイ -MdN Design Interactive-" href="http://www.mdn.co.jp/di/rss.php" rel="alternate" type="application/rss+xml" />

<link rel="stylesheet" href="../../css/layout.css?v=5">
<link rel="stylesheet" href="../../css/parts.css?v=5">
<link rel="stylesheet" href="../../css/member.css?v=5">
<link rel="stylesheet" href="../../css/offer.css?v=5">
<link rel="stylesheet" href="../../css/otherpages.css?v=5">
<link rel="stylesheet" href="../../css/pagenation.css?v=5">
<link rel="stylesheet" href="../../css/print_shop.css?v=5">
<link rel="stylesheet" href="../../css/ad.css?v=5">
<link rel="stylesheet" href="../../css/article_cms.css?v=5">

<link href="../../favicon.ico" rel="shortcut icon" />
<!-- script -->
<script src="../../common/js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="../../js/accordion.js"></script>
<script type="text/javascript" src="../../js/analytics.js"></script>
<script src="https://ajaxzip3.github.io/ajaxzip3.js" charset="UTF-8"></script>
<script src="../../js/infiniteslide.js"></script>
<script src="../../js/jquery.pause.min.js"></script>

<link rel="stylesheet" href="../../common/css/owl.carousel.min.css">
<link rel="stylesheet" href="../../common/css/style.css?v=2">

<script src="../../common/js/owl.carousel.min.js"></script>
<script src="../../common/js/scripts.js"></script>

<link rel="stylesheet" href="../../common/lib/prism/prism.css">
<script type="text/javascript" src="../../common/lib/prism/prism.min.js"></script>

<meta property="og:title" content="シャオミ、裏がスケスケで映像が浮いて見える「量産型透明テレビ」を発表。約77万円 - MdN Design Interactive" /><meta property="og:type" content="article" /><meta property="og:description" content="「Mi TV LUX Transparent Edition」中国Xiaomi（小米科技、シャオミ）は、世界初の量産型透明テレビとして「Mi TV LUX Transparent Edition」を..." /><meta property="og:url" content="https://www.mdn.co.jp/di/newstopics/74606/" />
<meta property="og:image" content="https://www.mdn.co.jp/di/image.php?aid=58738" /><meta property="og:site_name" content="MdN Design Interactive" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="207854232581120" />
<meta name="msapplication-TileImage" content="../../pinned.png">
<meta name="msapplication-TileColor" content="#383838">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mdn_net">
<meta name="twitter:title" content="シャオミ、裏がスケスケで映像が浮いて見える「量産型透明テレビ」を発表。約77万円">
<meta name="twitter:description" content="「Mi TV LUX Transparent Edition」中国Xiaomi（小米科技、シャオミ）は、世界初の量産型透明テレビとして「Mi TV LUX Transparent Edition」を...">
<meta name="twitter:image" content="https://www.mdn.co.jp/di/image.php?aid=58738">
</head>

<body>
<div class="page">

		<header class="header">
		<div class="container">
			<div class="header_logo">
				<a href="../../">デザインってオモシロイ MdN Design Interactive</a>
			</div>
			<h1 class="pageTitle">シャオミ、裏がスケスケで映像が浮いて見える「量産型透明テレビ」を発表。約77万円</h1>
			<ul class="headerNav">
				<li class="headerNav_item headerNav_item-regist btn"><a href="../../member/form.php">新規会員登録</a></li>
				<li class="headerNav_item headerNav_item-login btn"><a href="../../login.php">ログイン管理</a></li>
				<li class="headerNav_item headerNav_item-twitter btn"><a href="http://twitter.com/share?text=%E3%82%B7%E3%83%A3%E3%82%AA%E3%83%9F%E3%80%81%E8%A3%8F%E3%81%8C%E3%82%B9%E3%82%B1%E3%82%B9%E3%82%B1%E3%81%A7%E6%98%A0%E5%83%8F%E3%81%8C%E6%B5%AE%E3%81%84%E3%81%A6%E8%A6%8B%E3%81%88%E3%82%8B%E3%80%8C%E9%87%8F%E7%94%A3%E5%9E%8B%E9%80%8F%E6%98%8E%E3%83%86%E3%83%AC%E3%83%93%E3%80%8D%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%82%E7%B4%8477%E4%B8%87%E5%86%86&url=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F74606%2F" onclick="window.open(this.href, 'tweetwindow', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">Twitter</a></li>
				<li class="headerNav_item headerNav_item-facebook btn"><a class="fb-like" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F74606%2F" onclick="javascript:window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F74606%2F' ,null ,'width=650 ,height=450'); return false;" rel="nofollow">facebook</a></li>
				<li class="headerNav_item headerNav_item-hatena btn"><a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="touch" title="このエントリーをはてなブックマークに追加">はてなブックマーク</a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
				<li class="headerNav_item headerNav_item-rss btn"><a href="../../feed/">RSS</a></li>
			</ul>
			<p class="header_date">2020.8.13 THU</p>
			<div class="header_button js-spMenuButon"><span></span><span></span><span></span></div>
		</div>
	</header>
	<!-- /header -->
		<div class="gnav js-spMenu">
		<div class="container">
			<div class="searchBar">
				<form action="../../search/">
					<input type="hidden" name="cx" value="004574099558849814542:-imjwcj0mdg" />
					<input type="hidden" name="cof" value="FORID:11" />
					<input type="hidden" name="ie" value="UTF-8" />
					<input type="text" name="q" class="searchBar_input" placeholder="キーワード">
					<input type="submit" class="searchBar_button">
				</form>
			</div>
			<ul class="gnavList">
				<li class="gnavList_item btn">
					<a href="../../">TOP</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../special/">特集</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../contents/">連載</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../contents/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">デザイン・アート</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">テクノロジー</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">コラム</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">インタビュー</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">レポート</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">インサイト</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn">
					<a href="../../tech/">Tech</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../tech/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">プログラミング</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">UI/UX</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">フレームワーク</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">Webアプリ</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">Webサービス</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">その他</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn is-current">
					<a href="../../newstopics/">ニュース</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../newstopics/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/news/">ニュース</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/new-product/">新製品</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/technology/">テクノロジー</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/art-design/">アートイベント</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/sp/">モバイル</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/net/">ネットで話題</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn">
					<a href="../../print_shop/">ネット印刷</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../offer/">求人情報</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../creator/">クリエイター登録</a>
				</li>
			</ul>
			<div class="gnav_spOnly">
								<div class="gnav_new">
					<a href="../../member/form.php">新規会員登録</a>
				</div>
								<div class="gnav_login">
					<a href="../../login.php">ログイン管理</a>
				</div>
				<ul class="gnavSpList1">
					<li class="gnavSpList1_item"><a href="../../release/">プレスリリース</a></li>
				</ul>
				<ul class="gnavSpList2">
					<li class="gnavSpList2_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
					<li class="gnavSpList2_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
					<li class="gnavSpList2_item"><a href="../../site/transaction/">特定商取引法</a></li>
					<li class="gnavSpList2_item"><a href="../../site/terms/">利用規約</a></li>
					<li class="gnavSpList2_item"><a href="../../info/contact/">お問合せ</a></li>
					<li class="gnavSpList2_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
					<li class="gnavSpList2_item"><a href="http://www.impressholdings.com/">インプレスグループ</a></li>
				</ul>
				<div class="gnav_menuClose js-spMenuButon">閉じる</div>
			</div>
		</div>
	</div>
	<!-- /gnav -->

	<div class="breadcrumb">
		<div class="container">
			<ul class="breadcrumbList">
				<li class="breadcrumbList_item"><a href="../../">TOP</a></li>
				<li class="breadcrumbList_item"><a href="../../newstopics/">ニュース - 新製品</a></li>
				<li class="breadcrumbList_item">シャオミ、裏がスケスケで映像が浮いて見える「量産型透明テレビ」を発表。約77万円</li>
			</ul>
		</div>
	</div>

	
<style>
.mod_large_banner_unit .box-image {
	margin-bottom:0px;
	position:relative;
	top:15px;
	z-index:10;
}

.large_banner_uni {
	margin:0px auto 0px;
}
.random_banner_area li {display:none;}

.large_banner_uni {

}
</style>



	<div class="contents">
		<div class="container">

			<div class="columnLayout">

				<div class="columnLayout_main">

					<ul class="mod-categoryMenu">
						<li class="mod-categoryMenu_item"><a href="../../newstopics/">ALL</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/news/">ニュース</a></li>
												<li class="mod-categoryMenu_item is-current"><a href="../../newstopics/new-product/">新製品</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/technology/">テクノロジー</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/art-design/">アートイベント</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/sp/">モバイル</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/net/">ネットで話題</a></li>
											</ul>

					<article class="article news_content_unit">
					<div class="article-meta">
						<p class="mod-label mod-label-new">新製品</p>
						<p class="article-date">2020.8.13 THU</p>
						<div class="ul-comment-counter ul-comment-counter-text ul-comment-wide"></div>
					</div>
					<div class="article-head">
												<h2 class="article-title">シャオミ、裏がスケスケで映像が浮いて見える「量産型透明テレビ」を発表。約77万円</h2>
											</div>
					<p class="article-text">
																	<div class="box-image"><a href="attach/images/news_slrtrksqsort_202008/mi_200813120520.JPG" target="_blank"><img src="attach/images/news_slrtrksqsort_202008/mi_200813120520.JPG" width="600" alt="「Mi TV LUX Transparent Edition」" /></a><p class="box-caption">「Mi TV LUX Transparent Edition」</p></div>
<div class="box-text">中国Xiaomi（小米科技、シャオミ）は、世界初の量産型透明テレビとして「Mi TV LUX Transparent Edition」を発表した。価格は49,999元（約77万円）。</div>
<div class="box-text">本製品は、テレビの背面パネルがなく、透明な自発光型ディスプレイに映像を映すことができ、まるで映像が宙に浮いているかのような視聴体験ができる55型テレビ。<br /><br />これは、これまで背面パネルに収納していた全ての処理ユニットを、ベーススタンドの中に埋め込むことにより実現したとしている。<br /><br />厚さ5.7ミリのディスプレイの解像度は1920×1080ドット、輝度視野角178度、色度視野角120度、コントラスト比150000:1、DCI-P3 93％の広色域サポートにより10億7000万色もの色の組み合わせが可能となっている。<br /><br />また、リフレッシュレート120Hz、応答速度対応1msによりゲームプレイ時などにはよりスムーズでクリアな動きの表現、コントロールができるという。<br /><br />そのほか、AIによる鮮やかな画像を作成する機能、オーディオモード選択機能を搭載。オーディオはDolby Atmos対応でパフォーマンスがアップしている。<br /><br />本体サイズは幅1227.5×高さ823.11mm、重量は約24.96kg。</div>
<div class="box-text">「Mi TV LUX Transparent Edition」<br />価格:約77万円<br />URL:<a href="https://blog.mi.com/en/2020/08/11/turning-moment-for-tv-industry-xiaomi-unveils-mi-tv-lux-oled-transparent-edition/" target="_blank">https://blog.mi.com/</a><br />2020/08/13</div>

																</p>

					<div id="ulCommentWidget" style="clear:both;"></div>
					<script>
					var _ul_comment_config = _ul_comment_config||{};
					_ul_comment_config['id'] = 'CM-YepWXZL5';
					_ul_comment_config['article_id'] = '';
					_ul_comment_config['author'] = '';
					_ul_comment_config['published_at'] = '';
					
					(function (c, n, s) {if (c[n] === void 0) {c['ULObject'] = n;
					c[n] = c[n] || function () {(c[n].q = c[n].q || []).push(arguments)};
					c[n].l = 1 * new Date();var e = document.createElement('script');e.async = 1;
					e.src = s + "/comment.js";var t = document.getElementsByTagName('script')[0];
					t.parentNode.insertBefore(e, t);}})
					(window, 'ul_comment_widget', 'https://cm-widget.nakanohito.jp/cm');
					ul_comment_widget('init', _ul_comment_config);
					</script>
					<!-- ./ulCommentWidget -->

										<div class="detail_sns_buttons">
						<a href="http://twitter.com/share?text=%E3%82%B7%E3%83%A3%E3%82%AA%E3%83%9F%E3%80%81%E8%A3%8F%E3%81%8C%E3%82%B9%E3%82%B1%E3%82%B9%E3%82%B1%E3%81%A7%E6%98%A0%E5%83%8F%E3%81%8C%E6%B5%AE%E3%81%84%E3%81%A6%E8%A6%8B%E3%81%88%E3%82%8B%E3%80%8C%E9%87%8F%E7%94%A3%E5%9E%8B%E9%80%8F%E6%98%8E%E3%83%86%E3%83%AC%E3%83%93%E3%80%8D%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%82%E7%B4%8477%E4%B8%87%E5%86%86&url=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F74606%2F" onclick="window.open(this.href, 'tweetwindow', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_twitter.png" alt="twitter"></a>
						<a class="fb-like" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F74606%2F" onclick="javascript:window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F74606%2F' ,null ,'width=650 ,height=450'); return false;" rel="nofollow"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_facebook.png" alt="facebook"></a>
						<a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><img src="https://www.mdn.co.jp/di/images/common/btn_head_hatebu.png" alt="このエントリーをはてなブックマークに追加" width="30" height="30" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button_wo_al.js" charset="utf-8" async="async"></script>
						<a href="https://www.mdn.co.jp/di/feed/"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_rss.png" alt="RSS"></a>
					</div>
					<!-- [/detail_sns_buttons] -->
					
		            
					</article>
					<!-- /記事詳細 -->

					<div id="ULIZA_INERAD_PLAYER" style="margin:auto;width:100%;"></div>
					<div id="ULIZA_DIGEST_AD_WRAPPER">
												<!-- PC -->
						<script src="https://cdn.relaido.jp/rplayer/rplayer.js?scenario_id=1682" async></script>
											</div>

					<section class="mod-section article-related" style="clear:both;">
						<div class="mod-section_head">
							<h2 class="mod-section_title">こんな記事も読まれています</h2>
						</div>
					  <div data-aja-ad data-aja-asi="2D-qbjJzR"></div>
						<script src="https://cdn.as.amanad.adtdp.com/sdk/asot-v2.js" data-aja-meta-search="true" async></script>
					</section>
					<!-- /こんな記事も読まれています -->

										<div class="mod-section article-prevNext">

						<div class="mod-pickup_2cols">

														<!-- start [pick up 1件分] -->
							<div class="mod-pickup_item">
								<p class="article-prevPost"><a href="../../newstopics/74604/">前の記事を読む</a></p>
								<div class="mod-card">
									<a href="../../newstopics/74604/">
										<div class="mod-pickup_image"><img src="https://www.mdn.co.jp/di/image.php?aid=58737" alt="鳥獣戯画の世界にミッフィーが登場する歴史的コラボアイテム、オンラインで販売開始"></div>
										<div class="mod-pickup_texts">
											<p class="mod-pickup_name">鳥獣戯画の世界にミッフィーが登場する歴史的コラボアイテム、オンラインで販売開始</p>
											<div class="mod-pickup_meta">
												<p class="mod-pickup_date">2020.8.13 THU</p>
												<p class="mod-label mod-label-new">新製品</p>
											</div>
										</div>
									</a>
								</div>
							</div>
							<!-- end [pick up 1件分] -->
							
														<!-- start [pick up 1件分] -->
							<div class="mod-pickup_item">
								<p class="article-nextPost"><a href="../../newstopics/74609/">次の記事を読む</a></p>
								<div class="mod-card">
									<a href="../../newstopics/74609/">
										<div class="mod-pickup_image"><img src="https://www.mdn.co.jp/di/image.php?aid=58741" alt="ユニクロ、米津玄師が描いたオリジナルキャラプリントのグラフィックTシャツをUTで発売"></div>
										<div class="mod-pickup_texts">
											<p class="mod-pickup_name">ユニクロ、米津玄師が描いたオリジナルキャラプリントのグラフィックTシャツをUTで発売</p>
											<div class="mod-pickup_meta">
												<p class="mod-pickup_date">2020.8.13 THU</p>
												<p class="mod-label mod-label-new">新製品</p>
											</div>
										</div>
									</a>
								</div>
							</div>
							<!-- end [pick up 1件分] -->
							
						</div>
					</div>
					

					
					<div class="pjax_content_unit"></div>

				</div>
				<!-- /メインカラム -->

								<div class="columnLayout_side side">
																				<nav class="snav mgt20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PR3（Googleアドセンス）スカイスクレイパー -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9253435282170353"
     data-ad-slot="9199876137"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</nav>
																<section class="side-accessRanking">
	<a class="snav_head side-accessRanking_head">
		<h3 class="side-bookRanking_title">アクセスランキング</h3>
		<p class="side-accessRanking_date">8.3-8.9</p>
	</a>
	<div class="snav_body">
		<ul>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4390/74132/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking1">ビジネスで使える（かも）しれない、「事務用はんこ」ならぬ「事務的なはんこ」</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/74427/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking2">パナソニック、部屋に約1平米の半個室空間ができるデスクKOMORUを発売</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/74422/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking3">シヤチハタ、6時間半で売り切れた日本の彩り朱肉「わたしのいろ」再販決定</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/74444/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking4">グリーンハウス、既存の机の上に設置できるガススプリング式の昇降デスク「GH-HASA-BK」を発売</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4854/74163/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking5">きちんと動作してる？ バッテリーへの影響は？ 接触確認アプリ「COCOA」にまつわる疑問をチェックしてみた！</a></li>
		</ul>
	</div>
</section>
																<div class="mgt20">
<a target="_blank" href="https://books.mdn.co.jp/"><img height="91" width="300" src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/books_yudou_bnr3.png" alt="MdN BOOKS｜デザインの本" /></a>
</div>
																<nav class="snav mgt20">
<div class="dfp-banner side-banner">
	<!-- rectangle_banner_1 -->
	<div id='div-gpt-ad-1406715027447-0' style='width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406715027447-0'); });
	</script>
	</div>
</div>
</nav>
																<!--
<section class="side-popularKeyword">
						<h2 class="side-popularKeyword_head">人気キーワード</h2>
						<ul class="side-popularKeywordList">
							<li class="side-popularKeywordList_item btn"><a href="#">AI音声アシスタント</a></li>
							<li class="side-popularKeywordList_item btn"><a href="#">PostPet</a></li>
						</ul>
					</section>
-->
																<!--<section class="side-bookRanking">
<div class="side-bookRanking_head">
<h2 class="side-bookRanking_title">人気書籍ランキング</h2>
<p class="side-bookRanking_date">05.29-6.4</p></div>
<ol class="side-bookRankingList">
<li class="side-bookRankingList_item">
<a href="https://books.mdn.co.jp/books/3215303004/">
なるほどデザイン
<div class="side-bookRankingList_image"><img src="https://www.mdn.co.jp/di/attach/src/images/img_book_side.jpg" alt=""></div>
</a>
</li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3216403022/">職場で、家で、学校で、働くあなたの疲れをほぐす すごいストレッチ</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3218403002/">自律神経を整えるスクラッチアート なごみの和柄</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3217303025/">東京店構え　 マテウシュ・ウルバノヴィチ作品集</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3218403001/">自律神経を整えるスクラッチアート 癒しの花園</a></li>
</ol>
</section>-->
																				<div class="side-booksRelease">
						<a href="../../offer/" class="snav_head shadow_black01 side-accessRanking_head"> <h3 class="side-bookRanking_title"> デザイン求人情報 </h3><p class="side-accessRanking_date"><img src="../../img/common/text_pickup.png" alt="PICKUP"></p> </a>
						<section class="snav_body shadow_black01">
							<ul>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=472" class="side_pickup"  ga_action="専門学校千葉デザイナー学院">
								<h4>デザイン専門学校　講師募集（3DCG/アニメーション・イラスト・WEB）</h4>
								<h5>専門学校千葉デザイナー学院</h5>
								<ul>
																		<li>その他（デザイン専門学校　講師（3DCG/アニメーション・イラスト・WEB））</li>
																	</ul>
							</a>
							</li>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=467" class="side_pickup"  ga_action="フラワーポスト株式会社">
								<h4>弊社の中心となれるリードデザイナーを募集致します。</h4>
								<h5>フラワーポスト株式会社</h5>
								<ul>
																		<li>グラフィックデザイン</li>
																	</ul>
							</a>
							</li>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=466" class="side_pickup"  ga_action="株式会社Ｔａｋｒａｍ">
								<h4>Takramではグラフィックデザイナーを募集しています</h4>
								<h5>株式会社Ｔａｋｒａｍ</h5>
								<ul>
																		<li>グラフィックデザイン</li>
																	</ul>
							</a>
							</li>
														</ul>
						</section>
					</div>
					<!-- [/side-booksRelease] -->
												<iframe src="https://rcm-fe.amazon-adsystem.com/e/cm?o=9&p=12&l=ur1&category=kindlerotate&f=ifr&linkID=2b8af0ce155ef9c00dbd3547699f03bb&t=mdndi-22&tracking_id=mdndi-22" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" class="mgt20"></iframe>
																<section class="side-accessRanking">
	<a class="snav_head side-accessRanking_head">
		<h3 class="side-bookRanking_title">Pick upコンテンツ</h3>
		<p class="side-accessRanking_date">現在</p>
	</a>
	<div class="snav_body">
		<ul>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/special/4877/74385/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup1">ヨコハマトリエンナーレ2020！コロナ禍で開催されるアートの祭典をライターがレポート</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/special/4838/73989/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup2">【クラフトビール特集】家飲みが楽しくなる！おしゃれなデザインのクラフトビールが大集合</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4575/74525/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup3">【DESIGN DIGEST】商品パッケージ『おいしさうまれる栃木デザイン缶・おいしさあふれる群馬デザイン缶／サッポロ生ビール黒ラベル』、商品パッケージ『eatreat.TEA』、CDジャケット『ニュアンス／いゔどっと』</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4603/66979/?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup4">気になるフォント、 知りたいフォント。</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4829/73726/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup5">海外を訪れているような気分でアート鑑賞を／2020年夏の展覧会情報</a></li>
		</ul>
	</div>
</section>
																<!--
  -->
																<nav class="snav mgt20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9253435282170353"
     data-ad-slot="0825573564"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</nav>
																<div class="side-insta">
	<a href="https://www.instagram.com/mdn_books/" target="_blank">
		<h3 class="side-insta_head">MdN公式Instagram</h3>
		<section class="side-insta_body">
			<p class="side-insta_txt">Instagramでは、デザイン関連本や本に関連した参加型コンテストについて発信しています。</p>
		</section>
	</a>
</div>
																<div class="mgt20">
<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0e05aa7a.5a304b2c.0e05aa7b.2c13d683";rakuten_items="tra-ctsmatch";rakuten_genreId="0";rakuten_size="300x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="on";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1548400004315";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget_travel.js"></script>
</div>
																<nav class="snav mgt20">
<!-- rectangle_banner_2 -->
<div id='div-gpt-ad-1406715248114-0' style='width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406715248114-0'); });</script>
</div>
</nav>
																<!--
<div id="anim-bnr">
<ul>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4220/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup3">
<img src="https://www.mdn.co.jp/attach/src/201711/bind3_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind3_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4219/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup2">
<img src="https://www.mdn.co.jp/attach/src/201711/bind2_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind2_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4218/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup1">
<img src="https://www.mdn.co.jp/attach/src/201711/bind_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
</ul>
</div>
<br />
<style>
#anim-bnr ul li {
	display:none;
}

#anim-bnr ul li img {
	width:100%;
}
#anim-bnr ul li img:nth-child(n+2) {
	display:none;
}

</style>
<script>
$(function(){

	var mod_banner_num = $('#anim-bnr ul li').length;
	var active_banner_num = Math.floor( Math.random()*mod_banner_num);
		console.log(active_banner_num);
	$('#anim-bnr ul li').eq(active_banner_num).show().addClass('active_banner');

	var active_banner_num = $('#anim-bnr ul li.active_banner img').length;
	var current = 0;
	var change_anm_banner = function(){
		current += 1;
		if(current >= active_banner_num){
			current = 0;
		}
		$('#anim-bnr ul li.active_banner img').hide();
		$('#anim-bnr ul li.active_banner img').eq(current).fadeIn('1000');
	}

	setInterval(change_anm_banner,6000);

})
</script>
  -->
																<!--
<section class="side-lastMdn">
	<h2 class="side-lastMdn_head">MdN 最新刊</h2>
		<div class="side-lastMdn_body">
			<a href="https://books.mdn.co.jp/magazine/" target="_blank">
				<div class="side-lastMdn_image">
					<img src="https://www.mdn.co.jp/di/attach/src/201904mdn/M298-cover.jpg" alt="ヒトとコトで振りかえる　平成のグラフィックデザイン史">
				</div>
				<p class="side-lastMdn_number">MdN 2019年4月号</p>
				<p class="side-lastMdn_title">ヒトとコトで振りかえる</br>平成のグラフィックデザイン史</p>
			</a>
			<div class="side-lastMdn_detail btn">
				<a href="https://books.mdn.co.jp/magazine/3218101004/" target="_blank">詳細を見る</a>
			</div>
			<ul class="side-linksMdn_detail">
				<li><a href="https://books.mdn.co.jp/backnumber/" target="_blank">バックナンバー</a></li>
				<li><a href="https://books.mdn.co.jp/magazine/correct/" target="_blank">訂正とお詫び</a></li>
			</ul>
		</div>
</section>
-->
																<head>
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
</head>

<nav class="snav mgt20">
<!-- rectangle_banner_3 -->

<div id="f7599d1e1d0158c3d67f4c98d9ac857f" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "f7599d1e1d0158c3d67f4c98d9ac857f"
		});
	</script>
</div>
</nav>
																<head>
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
</head>

<nav class="snav mgt20">
<!-- rectangle_banner_4 -->

<div id="921a2e582fa450f962e3bab178291f29" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "921a2e582fa450f962e3bab178291f29"
		});
	</script>
</div>
</nav>
								

				</div>
				<!-- /サイドカラム -->

			</div>
			<!-- /columnLayout -->

		</div>
	</div>
	<!-- /contents -->

		<!-- PCfooter -->
	<footer class="footer sp-hide">
		<div class="container">
			<div class="footer_pageTop">
				<a href="#">page top</a>
			</div>
			<div class="footer_mdnlogo"><a href="../../"><img src="../../common/images/logo_mdn_footer.png" alt="MdN "></a></div>
			<div class="footer_impresslogo"><a href="http://www.impressholdings.com/" target="_blank"><img src="../../common/images/logo_impress_footer.png" alt="impress"></a></div>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
				<li class="footerNavList_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
				<li class="footerNavList_item"><a href="../../site/transaction/">特定商取引法</a></li>
				<li class="footerNavList_item"><a href="../../site/terms/">利用規約</a></li>
				<li class="footerNavList_item"><a href="../../info/contact/">お問合せ</a></li>
			</ul>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="https://books.mdn.co.jp/company/" target="_blank">会社概要</a></li>
				<li class="footerNavList_item"><a href="http://www.impressholdings.com/" target="_blank">インプレスグループ</a></li>
				<li class="footerNavList_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
			</ul>

												<div class="footer_cms_content">
					<div class="box-text"><ul class="footerRelatedList">
				<li class="footerRelatedList_item"><a href="https://books.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNBooks_banner.png" alt="MdN デザインの本"></a></li>
				<li class="footerRelatedList_item"><a href="https://shinsho.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/shinsho_banner.png" alt="MdN新書 新ジャーナリズム宣言。"></a></li>
				<li class="footerRelatedList_item"><a href="https://www.mdn.co.jp/di/offer/"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/bnr_offer_pink.jpg" alt="MdNのデザイン求人情報"></a></li>
				<li class="footerRelatedList_item"><a href="https://mdn.stores.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNDS_banner.jpg" alt="MdN DESIGNFONT STORE"></a></li>
</ul>

</div>

					</div>
							
					<p class="footer_coryright">Copyright © MdN Corporation,<br>an Impress Group company. All rights reserved.</p>
	 </div>
	</footer>
	<!-- /PCfooter -->

	
	<!-- SPfooter -->
	<footer class="footer pc-hide">
		<div class="container">
			<div class="footer_pageTop">
				<a href="#">page top</a>
			</div>
			<div class="footer_mdnlogo"><a href="../../"><img src="../../common/images/logo_mdn_footer.png" alt="MdN"></a></div>
			<div class="footer_impresslogo"><a href="http://www.impressholdings.com/" target="_blank"><img src="../../common/images/logo_impress_footer.png" alt="impress" width="50" height="38"></a></div>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
				<li class="footerNavList_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
				<li class="footerNavList_item"><a href="../../site/transaction/">特定商取引法</a></li>
				<li class="footerNavList_item"><a href="../../site/terms/">利用規約</a></li>
				<li class="footerNavList_item"><a href="../../info/contact/">お問合せ</a></li>
				<li class="footerNavList_item"><a href="https://books.mdn.co.jp/company/" target="_blank">会社概要</a></li>
				<li class="footerNavList_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
				<li class="footerNavList_item"><a href="http://www.impressholdings.com/" target="_blank">インプレスグループ</a></li>
			</ul>
												<div class="footer_cms_content">
					<div class="box-text"><ul class="footerRelatedList">
				<li class="footerRelatedList_item"><a href="https://books.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNBooks_banner.png" alt="MdN デザインの本"></a></li>
				<li class="footerRelatedList_item"><a href="https://shinsho.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/shinsho_banner.png" alt="MdN新書 新ジャーナリズム宣言。"></a></li>
				<li class="footerRelatedList_item"><a href="https://www.mdn.co.jp/di/offer/"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/bnr_offer_pink.jpg" alt="MdNのデザイン求人情報"></a></li>
				<li class="footerRelatedList_item"><a href="https://mdn.stores.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNDS_banner.jpg" alt="MdN DESIGNFONT STORE"></a></li>
</ul>

</div>

					</div>
									</div>
		<p class="footer_coryright">Copyright © MdN Corporation,<br>an Impress Group company. All rights reserved.</p>
	</footer>
	<!-- /SPfooter -->


	<div class="js-spMenuOverlay"></div>

</div>
<!-- /page -->

<script type="text/javascript" src="../../js/jquery.mdn.autoload.js"></script>
<script type="text/javascript">
$(document).ready(function(){
console.log('start');
var $pjax_result = $('.news_content_unit');
var loadTime = 1;
$pjax_result.on("autoload.afterLoaded", function(e){
	setTimeout(function() {
		$pjax_result.autoload('repos');
	}, 3000);
});

$pjax_result.on("autoload.urlPush", function(e,data){
	dataLayer.push({'event':'pushPageURL','push_url':data.url});
});

$pjax_result.autoload({
'self_url':'https://www.mdn.co.jp/di/newstopics/74606/',
'loading_html':'<p id="autoload_loading" style="position:fixed;background: rgba(0,0,0,0.7);color:#FFF;text-align:center;height:30px;width:100%;bottom: 0px;left:0;padding:10px;z-index:10000;"><img src="https://www.mdn.co.jp/di/images/ajax-loader.gif" alt="loading">Loading...</p>',
'pjax_param':'conid=74606&asid=51',
'site_base_url':'https://www.mdn.co.jp/di/',
'content_unit':'.news_content_unit',
'offset_name':'offset=',
'pjax_api_url_path':'https://www.mdn.co.jp/di/newstopics/news_pjax2.php',
'autoload_limit':3,
});

/*
$(document).on("autoload.afterLoaded", function(e){
	//console.log('event autoloaded');
	if($('.js_view_thumbnail').hasClass('skin_active')){
		$('.js_view_thumbnail').trigger('click.viewSwitch');
	}
});
*/
});
</script>

</body>
</html>