<!DOCTYPE html>
<html lang="ja">
<head>
	<link rel="canonical" href="https://www.mdn.co.jp/di/newstopics/75626/">
  <link rel="amphtml" href="https://www.mdn.co.jp/di/newstopics/amp/75626/" />
<meta charset="UTF-8">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF84F8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF84F8');</script>
<!-- End Google Tag Manager -->

<meta name="viewport" content="width=device-width, initial-scale=1">
<title>ソフトバンク、IoTやAIテクノロジーを紹介する「SoftBank World 2020」を10月29～30日に開催 - デザインってオモシロイ -MdN Design Interactive-</title>

<!-- meta -->
<meta name="keywords" content="最新情報,ニュース,デザイン,テクノロジー,グラフィック">
<meta name="description" content="エムディエヌ・デザイン・インタラクティブは、デザインの面白みやデザインする楽しさを伝えるニュースサイトです。デザインをキーワードに、国内外の最新ニュースやデザイナーの仕事に役立つ情報をお届けします。">
<!-- link -->
<link title="デザインってオモシロイ -MdN Design Interactive-" href="http://www.mdn.co.jp/di/rss.php" rel="alternate" type="application/rss+xml" />

<link rel="stylesheet" href="../../css/layout.css?v=5">
<link rel="stylesheet" href="../../css/parts.css?v=5">
<link rel="stylesheet" href="../../css/member.css?v=5">
<link rel="stylesheet" href="../../css/offer.css?v=5">
<link rel="stylesheet" href="../../css/otherpages.css?v=5">
<link rel="stylesheet" href="../../css/pagenation.css?v=5">
<link rel="stylesheet" href="../../css/print_shop.css?v=5">
<link rel="stylesheet" href="../../css/ad.css?v=5">
<link rel="stylesheet" href="../../css/article_cms.css?v=5">

<link href="../../favicon.ico" rel="shortcut icon" />
<!-- script -->
<script src="../../common/js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="../../js/accordion.js"></script>
<script type="text/javascript" src="../../js/analytics.js"></script>
<script src="https://ajaxzip3.github.io/ajaxzip3.js" charset="UTF-8"></script>
<script src="../../js/infiniteslide.js"></script>
<script src="../../js/jquery.pause.min.js"></script>

<link rel="stylesheet" href="../../common/css/owl.carousel.min.css">
<link rel="stylesheet" href="../../common/css/style.css?v=2">

<script src="../../common/js/owl.carousel.min.js"></script>
<script src="../../common/js/scripts.js"></script>

<link rel="stylesheet" href="../../common/lib/prism/prism.css">
<script type="text/javascript" src="../../common/lib/prism/prism.min.js"></script>

<meta property="og:title" content="ソフトバンク、IoTやAIテクノロジーを紹介する「SoftBank World 2020」を10月29～30日に開催 - MdN Design Interactive" /><meta property="og:type" content="article" /><meta property="og:description" content="イメージソフトバンク株式会社とSB C&amp;amp;S株式会社は、法人向けの発表会イベント「SoftBank World 2020」を、2020年10月29～30日に開催すると発表した。新型コロナウイル..." /><meta property="og:url" content="https://www.mdn.co.jp/di/newstopics/75626/" />
<meta property="og:image" content="https://www.mdn.co.jp/di/image.php?aid=59715" /><meta property="og:site_name" content="MdN Design Interactive" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="207854232581120" />
<meta name="msapplication-TileImage" content="../../pinned.png">
<meta name="msapplication-TileColor" content="#383838">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mdn_net">
<meta name="twitter:title" content="ソフトバンク、IoTやAIテクノロジーを紹介する「SoftBank World 2020」を10月29～30日に開催">
<meta name="twitter:description" content="イメージソフトバンク株式会社とSB C&amp;amp;S株式会社は、法人向けの発表会イベント「SoftBank World 2020」を、2020年10月29～30日に開催すると発表した。新型コロナウイル...">
<meta name="twitter:image" content="https://www.mdn.co.jp/di/image.php?aid=59715">
</head>

<body>
<div class="page">

		<header class="header">
		<div class="container">
			<div class="header_logo">
				<a href="../../">デザインってオモシロイ MdN Design Interactive</a>
			</div>
			<h1 class="pageTitle">ソフトバンク、IoTやAIテクノロジーを紹介する「SoftBank World 2020」を10月29～30日に開催</h1>
			<ul class="headerNav">
				<li class="headerNav_item headerNav_item-regist btn"><a href="../../member/form.php">新規会員登録</a></li>
				<li class="headerNav_item headerNav_item-login btn"><a href="../../login.php">ログイン管理</a></li>
				<li class="headerNav_item headerNav_item-twitter btn"><a href="http://twitter.com/share?text=%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%80%81IoT%E3%82%84AI%E3%83%86%E3%82%AF%E3%83%8E%E3%83%AD%E3%82%B8%E3%83%BC%E3%82%92%E7%B4%B9%E4%BB%8B%E3%81%99%E3%82%8B%E3%80%8CSoftBank%20World%202020%E3%80%8D%E3%82%9210%E6%9C%8829%EF%BD%9E30%E6%97%A5%E3%81%AB%E9%96%8B%E5%82%AC&url=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F75626%2F" onclick="window.open(this.href, 'tweetwindow', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">Twitter</a></li>
				<li class="headerNav_item headerNav_item-facebook btn"><a class="fb-like" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F75626%2F" onclick="javascript:window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F75626%2F' ,null ,'width=650 ,height=450'); return false;" rel="nofollow">facebook</a></li>
				<li class="headerNav_item headerNav_item-hatena btn"><a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="touch" title="このエントリーをはてなブックマークに追加">はてなブックマーク</a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
				<li class="headerNav_item headerNav_item-rss btn"><a href="../../feed/">RSS</a></li>
			</ul>
			<p class="header_date">2020.10.1 THU</p>
			<div class="header_button js-spMenuButon"><span></span><span></span><span></span></div>
		</div>
	</header>
	<!-- /header -->
		<div class="gnav js-spMenu">
		<div class="container">
			<div class="searchBar">
				<form action="../../search/">
					<input type="hidden" name="cx" value="004574099558849814542:-imjwcj0mdg" />
					<input type="hidden" name="cof" value="FORID:11" />
					<input type="hidden" name="ie" value="UTF-8" />
					<input type="text" name="q" class="searchBar_input" placeholder="キーワード">
					<input type="submit" class="searchBar_button">
				</form>
			</div>
			<ul class="gnavList">
				<li class="gnavList_item btn">
					<a href="../../">TOP</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../special/">特集</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../contents/">連載</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../contents/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">デザイン・アート</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">テクノロジー</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">コラム</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">インタビュー</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">レポート</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">インサイト</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn">
					<a href="../../tech/">Tech</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../tech/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">プログラミング</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">UI/UX</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">フレームワーク</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">Webアプリ</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">Webサービス</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">その他</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn is-current">
					<a href="../../newstopics/">ニュース</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../newstopics/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/news/">ニュース</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/new-product/">新製品</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/technology/">テクノロジー</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/art-design/">アートイベント</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/sp/">モバイル</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/net/">ネットで話題</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn">
					<a href="../../print_shop/">ネット印刷</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../offer/">求人情報</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../creator/">クリエイター登録</a>
				</li>
			</ul>
			<div class="gnav_spOnly">
								<div class="gnav_new">
					<a href="../../member/form.php">新規会員登録</a>
				</div>
								<div class="gnav_login">
					<a href="../../login.php">ログイン管理</a>
				</div>
				<ul class="gnavSpList1">
					<li class="gnavSpList1_item"><a href="../../release/">プレスリリース</a></li>
				</ul>
				<ul class="gnavSpList2">
					<li class="gnavSpList2_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
					<li class="gnavSpList2_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
					<li class="gnavSpList2_item"><a href="../../site/transaction/">特定商取引法</a></li>
					<li class="gnavSpList2_item"><a href="../../site/terms/">利用規約</a></li>
					<li class="gnavSpList2_item"><a href="../../info/contact/">お問合せ</a></li>
					<li class="gnavSpList2_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
					<li class="gnavSpList2_item"><a href="http://www.impressholdings.com/">インプレスグループ</a></li>
				</ul>
				<div class="gnav_menuClose js-spMenuButon">閉じる</div>
			</div>
		</div>
	</div>
	<!-- /gnav -->

	<div class="breadcrumb">
		<div class="container">
			<ul class="breadcrumbList">
				<li class="breadcrumbList_item"><a href="../../">TOP</a></li>
				<li class="breadcrumbList_item"><a href="../../newstopics/">ニュース - ニュース</a></li>
				<li class="breadcrumbList_item">ソフトバンク、IoTやAIテクノロジーを紹介する「SoftBank World 2020」を10月29～30日に開催</li>
			</ul>
		</div>
	</div>

	
<style>
.mod_large_banner_unit .box-image {
	margin-bottom:0px;
	position:relative;
	top:15px;
	z-index:10;
}

.large_banner_uni {
	margin:0px auto 0px;
}
.random_banner_area li {display:none;}

.large_banner_uni {

}
</style>



	<div class="contents">
		<div class="container">

			<div class="columnLayout">

				<div class="columnLayout_main">

					<ul class="mod-categoryMenu">
						<li class="mod-categoryMenu_item"><a href="../../newstopics/">ALL</a></li>
												<li class="mod-categoryMenu_item is-current"><a href="../../newstopics/news/">ニュース</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/new-product/">新製品</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/technology/">テクノロジー</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/art-design/">アートイベント</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/sp/">モバイル</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/net/">ネットで話題</a></li>
											</ul>

					<article class="article news_content_unit">
					<div class="article-meta">
						<p class="mod-label mod-label-new">ニュース</p>
						<p class="article-date">2020.10.1 THU</p>
						<div class="ul-comment-counter ul-comment-counter-text ul-comment-wide"></div>
					</div>
					<div class="article-head">
												<h2 class="article-title">ソフトバンク、IoTやAIテクノロジーを紹介する「SoftBank World 2020」を10月29～30日に開催</h2>
											</div>
					<p class="article-text">
																	<div class="box-image"><a href="attach/images/news_slrtrksqsort_202010/sb_201001181547.JPG" target="_blank"><img src="attach/images/news_slrtrksqsort_202010/sb_201001181547.JPG" width="600" alt="イメージ" /></a><p class="box-caption">イメージ</p></div>
<div class="box-text">ソフトバンク株式会社とSB C&amp;S株式会社は、法人向けの発表会イベント「SoftBank World 2020」を、2020年10月29～30日に開催すると発表した。新型コロナウイルス感染症の拡大防止の観点から、ライブ配信などによる初のオンライン形式での実施になる。参加費は事前登録制の無料。</div>
<div class="box-text">9回目を迎える今回のテーマは「この時代を乗り越えるテクノロジーが、ここにある。」。<br /><br />ソフトバンクが注力する「IoT（モノのインターネット）」「AI（人工知能）」「DX（デジタルトランスフォーメーション）」に関する事例や、ニューノーマル（新常態）に合わせた新しい取り組みや働き方などを紹介する。<br /><br />主催者による基調講演ではソフトバンク株式会社 取締役会長・孫 正義氏らが登壇。そのほか、世界最先端のテクノロジー企業のゲストとの特別プログラム（講演やパネルディスカッション）の他、各分野に精通するスペシャリストや協賛企業、ソフトバンクのグループ各社による70以上のセッションが行われる。</div>
<div class="box-text">公式URL<br />URL:<a href="https://www.softbank.jp/biz/sbw/?utm_source=sbw2020_owned&amp;utm_medium=other&amp;utm_campaign=14" target="_blank" rel="noopener">https://www.softbank.jp/biz/sbw</a><br />2020/10/01</div>

																</p>

					<div id="ulCommentWidget" style="clear:both;"></div>
					<script>
					var _ul_comment_config = _ul_comment_config||{};
					_ul_comment_config['id'] = 'CM-YepWXZL5';
					_ul_comment_config['article_id'] = '';
					_ul_comment_config['author'] = '';
					_ul_comment_config['published_at'] = '';
					
					(function (c, n, s) {if (c[n] === void 0) {c['ULObject'] = n;
					c[n] = c[n] || function () {(c[n].q = c[n].q || []).push(arguments)};
					c[n].l = 1 * new Date();var e = document.createElement('script');e.async = 1;
					e.src = s + "/comment.js";var t = document.getElementsByTagName('script')[0];
					t.parentNode.insertBefore(e, t);}})
					(window, 'ul_comment_widget', 'https://cm-widget.nakanohito.jp/cm');
					ul_comment_widget('init', _ul_comment_config);
					</script>
					<!-- ./ulCommentWidget -->

										<div class="detail_sns_buttons">
						<a href="http://twitter.com/share?text=%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%80%81IoT%E3%82%84AI%E3%83%86%E3%82%AF%E3%83%8E%E3%83%AD%E3%82%B8%E3%83%BC%E3%82%92%E7%B4%B9%E4%BB%8B%E3%81%99%E3%82%8B%E3%80%8CSoftBank%20World%202020%E3%80%8D%E3%82%9210%E6%9C%8829%EF%BD%9E30%E6%97%A5%E3%81%AB%E9%96%8B%E5%82%AC&url=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F75626%2F" onclick="window.open(this.href, 'tweetwindow', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_twitter.png" alt="twitter"></a>
						<a class="fb-like" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F75626%2F" onclick="javascript:window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F75626%2F' ,null ,'width=650 ,height=450'); return false;" rel="nofollow"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_facebook.png" alt="facebook"></a>
						<a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><img src="https://www.mdn.co.jp/di/images/common/btn_head_hatebu.png" alt="このエントリーをはてなブックマークに追加" width="30" height="30" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button_wo_al.js" charset="utf-8" async="async"></script>
						<a href="https://www.mdn.co.jp/di/feed/"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_rss.png" alt="RSS"></a>
					</div>
					<!-- [/detail_sns_buttons] -->
					
		            
					</article>
					<!-- /記事詳細 -->

					<div id="ULIZA_INERAD_PLAYER" style="margin:auto;width:100%;"></div>
					<div id="ULIZA_DIGEST_AD_WRAPPER">
												<!-- PC -->
						<script src="https://cdn.relaido.jp/rplayer/rplayer.js?scenario_id=1682" async></script>
											</div>

										<div class="mod-section article-prevNext" style="clear: both;">

						<div class="mod-pickup_2cols">

														<!-- start [pick up 1件分] -->
							<div class="mod-pickup_item">
								<p class="article-prevPost"><a href="../../newstopics/75623/">前の記事を読む</a></p>
								<div class="mod-card">
									<a href="../../newstopics/75623/">
										<div class="mod-pickup_image"><img src="https://www.mdn.co.jp/di/image.php?aid=59714" alt="このすば・超電磁砲・防振りなどの部屋と世界観ディナー等が楽しめる「EJアニメホテル」オープン"></div>
										<div class="mod-pickup_texts">
											<p class="mod-pickup_name">このすば・超電磁砲・防振りなどの部屋と世界観ディナー等が楽しめる「EJアニメホテル」オープン</p>
											<div class="mod-pickup_meta">
												<p class="mod-pickup_date">2020.10.1 THU</p>
												<p class="mod-label mod-label-new">ニュース</p>
											</div>
										</div>
									</a>
								</div>
							</div>
							<!-- end [pick up 1件分] -->
							
							
						</div>
					</div>
					

					
					<div class="pjax_content_unit"></div>

				</div>
				<!-- /メインカラム -->

								<div class="columnLayout_side side">
																				<nav class="snav mgt20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PR3（Googleアドセンス）スカイスクレイパー -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9253435282170353"
     data-ad-slot="9199876137"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</nav>
																<section class="side-accessRanking">
	<a class="snav_head side-accessRanking_head">
		<h3 class="side-bookRanking_title">アクセスランキング</h3>
		<p class="side-accessRanking_date">9.21-9.27</p>
	</a>
	<div class="snav_body">
		<ul>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/75425/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking1">「iPhone 12 mini」説が復活、mini/無印/Pro/Pro Maxの4モデルラインナップか</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/75427/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking2">PayPay、全額還元などを実施する「超PayPay祭」を10月17日から実施</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/75497/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking3">ダイドードリンコ、3品で計28種類の「鬼滅の刃」デザインのコラボ缶を発売</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4411/75365/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking4">新型iPad AirはクリエイターにとってのiPad Pro SE？ さらなる拡大戦略を打ち出した秋のスペシャルイベント第一弾【大谷和利のテクノロジーコラム】</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/75452/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking5">お洒落な同色ケースがついた、世界最短・最軽量「ハイブリッドコンパクト傘」登場</a></li>
		</ul>
	</div>
</section>
																<div class="mgt20">
<a target="_blank" href="https://books.mdn.co.jp/"><img height="91" width="300" src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/books_yudou_bnr3.png" alt="MdN BOOKS｜デザインの本" /></a>
</div>
																<nav class="snav mgt20">
<div class="dfp-banner side-banner">
	<!-- rectangle_banner_1 -->
	<div id='div-gpt-ad-1406715027447-0' style='width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406715027447-0'); });
	</script>
	</div>
</div>
</nav>
																<!--
<section class="side-popularKeyword">
						<h2 class="side-popularKeyword_head">人気キーワード</h2>
						<ul class="side-popularKeywordList">
							<li class="side-popularKeywordList_item btn"><a href="#">AI音声アシスタント</a></li>
							<li class="side-popularKeywordList_item btn"><a href="#">PostPet</a></li>
						</ul>
					</section>
-->
																<!--<section class="side-bookRanking">
<div class="side-bookRanking_head">
<h2 class="side-bookRanking_title">人気書籍ランキング</h2>
<p class="side-bookRanking_date">05.29-6.4</p></div>
<ol class="side-bookRankingList">
<li class="side-bookRankingList_item">
<a href="https://books.mdn.co.jp/books/3215303004/">
なるほどデザイン
<div class="side-bookRankingList_image"><img src="https://www.mdn.co.jp/di/attach/src/images/img_book_side.jpg" alt=""></div>
</a>
</li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3216403022/">職場で、家で、学校で、働くあなたの疲れをほぐす すごいストレッチ</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3218403002/">自律神経を整えるスクラッチアート なごみの和柄</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3217303025/">東京店構え　 マテウシュ・ウルバノヴィチ作品集</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3218403001/">自律神経を整えるスクラッチアート 癒しの花園</a></li>
</ol>
</section>-->
																				<div class="side-booksRelease">
						<a href="../../offer/" class="snav_head shadow_black01 side-accessRanking_head"> <h3 class="side-bookRanking_title"> デザイン求人情報 </h3><p class="side-accessRanking_date"><img src="../../img/common/text_pickup.png" alt="PICKUP"></p> </a>
						<section class="snav_body shadow_black01">
							<ul>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=472" class="side_pickup"  ga_action="専門学校千葉デザイナー学院">
								<h4>デザイン専門学校　講師募集（3DCG/アニメーション・イラスト・WEB）</h4>
								<h5>専門学校千葉デザイナー学院</h5>
								<ul>
																		<li>その他（デザイン専門学校　講師（3DCG/アニメーション・イラスト・WEB））</li>
																	</ul>
							</a>
							</li>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=467" class="side_pickup"  ga_action="フラワーポスト株式会社">
								<h4>弊社の中心となれるリードデザイナーを募集致します。</h4>
								<h5>フラワーポスト株式会社</h5>
								<ul>
																		<li>グラフィックデザイン</li>
																	</ul>
							</a>
							</li>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=466" class="side_pickup"  ga_action="株式会社Ｔａｋｒａｍ">
								<h4>Takramではグラフィックデザイナーを募集しています</h4>
								<h5>株式会社Ｔａｋｒａｍ</h5>
								<ul>
																		<li>グラフィックデザイン</li>
																	</ul>
							</a>
							</li>
														</ul>
						</section>
					</div>
					<!-- [/side-booksRelease] -->
												<iframe src="https://rcm-fe.amazon-adsystem.com/e/cm?o=9&p=12&l=ur1&category=kindlerotate&f=ifr&linkID=2b8af0ce155ef9c00dbd3547699f03bb&t=mdndi-22&tracking_id=mdndi-22" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" class="mgt20"></iframe>
																<section class="side-accessRanking">
	<a class="snav_head side-accessRanking_head">
		<h3 class="side-bookRanking_title">Pick upコンテンツ</h3>
		<p class="side-accessRanking_date">現在</p>
	</a>
	<div class="snav_body">
		<ul>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4579/75559/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup1">気になるフォント、知りたいフォント。 コミックス『アマゾネス・キス 2／意志強ナツ子』</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4830/75501/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup2">【Webライター初心者向け連載】第6回目 取材について考える／あたりまえライター処世術</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4853/74737/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup3">【楽しく！学べる！ かじがや卓哉の iPhone豆知識】9月テーマ「アートな秋を存分に楽しむためのテクニック」第8回 写真アプリ</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4411/75365/?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup4">【テクノロジーコラム】新型iPad AirはクリエイターにとってのiPad Pro SE？ さらなる拡大戦略を打ち出した秋のスペシャルイベント第一弾</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4575/75498/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup5">【DESIGN DIGEST】商品パッケージ『ポテボルダ』、商品パッケージ『デリカメゾン』、CDジャケット『逃避行の窓／碧海祐人』</a></li>
		</ul>
	</div>
</section>
																<!--
  -->
																<nav class="snav mgt20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9253435282170353"
     data-ad-slot="0825573564"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</nav>
																<div class="side-insta">
	<a href="https://www.instagram.com/mdn_books/" target="_blank">
		<h3 class="side-insta_head">MdN公式Instagram</h3>
		<section class="side-insta_body">
			<p class="side-insta_txt">Instagramでは、デザイン関連本や本に関連した参加型コンテストについて発信しています。</p>
		</section>
	</a>
</div>
																<div class="mgt20">
<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0e05aa7a.5a304b2c.0e05aa7b.2c13d683";rakuten_items="tra-ctsmatch";rakuten_genreId="0";rakuten_size="300x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="on";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1548400004315";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget_travel.js"></script>
</div>
																<nav class="snav mgt20">
<!-- rectangle_banner_2 -->
<div id='div-gpt-ad-1406715248114-0' style='width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406715248114-0'); });</script>
</div>
</nav>
																<!--
<div id="anim-bnr">
<ul>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4220/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup3">
<img src="https://www.mdn.co.jp/attach/src/201711/bind3_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind3_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4219/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup2">
<img src="https://www.mdn.co.jp/attach/src/201711/bind2_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind2_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4218/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup1">
<img src="https://www.mdn.co.jp/attach/src/201711/bind_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
</ul>
</div>
<br />
<style>
#anim-bnr ul li {
	display:none;
}

#anim-bnr ul li img {
	width:100%;
}
#anim-bnr ul li img:nth-child(n+2) {
	display:none;
}

</style>
<script>
$(function(){

	var mod_banner_num = $('#anim-bnr ul li').length;
	var active_banner_num = Math.floor( Math.random()*mod_banner_num);
		console.log(active_banner_num);
	$('#anim-bnr ul li').eq(active_banner_num).show().addClass('active_banner');

	var active_banner_num = $('#anim-bnr ul li.active_banner img').length;
	var current = 0;
	var change_anm_banner = function(){
		current += 1;
		if(current >= active_banner_num){
			current = 0;
		}
		$('#anim-bnr ul li.active_banner img').hide();
		$('#anim-bnr ul li.active_banner img').eq(current).fadeIn('1000');
	}

	setInterval(change_anm_banner,6000);

})
</script>
  -->
																<!--
<section class="side-lastMdn">
	<h2 class="side-lastMdn_head">MdN 最新刊</h2>
		<div class="side-lastMdn_body">
			<a href="https://books.mdn.co.jp/magazine/" target="_blank">
				<div class="side-lastMdn_image">
					<img src="https://www.mdn.co.jp/di/attach/src/201904mdn/M298-cover.jpg" alt="ヒトとコトで振りかえる　平成のグラフィックデザイン史">
				</div>
				<p class="side-lastMdn_number">MdN 2019年4月号</p>
				<p class="side-lastMdn_title">ヒトとコトで振りかえる</br>平成のグラフィックデザイン史</p>
			</a>
			<div class="side-lastMdn_detail btn">
				<a href="https://books.mdn.co.jp/magazine/3218101004/" target="_blank">詳細を見る</a>
			</div>
			<ul class="side-linksMdn_detail">
				<li><a href="https://books.mdn.co.jp/backnumber/" target="_blank">バックナンバー</a></li>
				<li><a href="https://books.mdn.co.jp/magazine/correct/" target="_blank">訂正とお詫び</a></li>
			</ul>
		</div>
</section>
-->
																<head>
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
</head>

<nav class="snav mgt20">
<!-- rectangle_banner_3 -->

<div id="f7599d1e1d0158c3d67f4c98d9ac857f" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "f7599d1e1d0158c3d67f4c98d9ac857f"
		});
	</script>
</div>
</nav>
																<head>
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
</head>

<nav class="snav mgt20">
<!-- rectangle_banner_4 -->

<div id="921a2e582fa450f962e3bab178291f29" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "921a2e582fa450f962e3bab178291f29"
		});
	</script>
</div>
</nav>
								

				</div>
				<!-- /サイドカラム -->

			</div>
			<!-- /columnLayout -->

		</div>
	</div>
	<!-- /contents -->

		<!-- PCfooter -->
	<footer class="footer sp-hide">
		<div class="container">
			<div class="footer_pageTop">
				<a href="#">page top</a>
			</div>
			<div class="footer_mdnlogo"><a href="../../"><img src="../../common/images/logo_mdn_footer.png" alt="MdN "></a></div>
			<div class="footer_impresslogo"><a href="http://www.impressholdings.com/" target="_blank"><img src="../../common/images/logo_impress_footer.png" alt="impress"></a></div>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
				<li class="footerNavList_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
				<li class="footerNavList_item"><a href="../../site/transaction/">特定商取引法</a></li>
				<li class="footerNavList_item"><a href="../../site/terms/">利用規約</a></li>
				<li class="footerNavList_item"><a href="../../info/contact/">お問合せ</a></li>
			</ul>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="https://books.mdn.co.jp/company/" target="_blank">会社概要</a></li>
				<li class="footerNavList_item"><a href="http://www.impressholdings.com/" target="_blank">インプレスグループ</a></li>
				<li class="footerNavList_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
			</ul>

												<div class="footer_cms_content">
					<div class="box-text"><ul class="footerRelatedList">
				<li class="footerRelatedList_item"><a href="https://books.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNBooks_banner.png" alt="MdN デザインの本"></a></li>
				<li class="footerRelatedList_item"><a href="https://shinsho.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/shinsho_banner.png" alt="MdN新書 新ジャーナリズム宣言。"></a></li>
				<li class="footerRelatedList_item"><a href="https://www.mdn.co.jp/di/offer/"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/bnr_offer_pink.jpg" alt="MdNのデザイン求人情報"></a></li>
				<li class="footerRelatedList_item"><a href="https://mdn.stores.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNDS_banner.jpg" alt="MdN DESIGNFONT STORE"></a></li>
</ul>

</div>

					</div>
							
					<p class="footer_coryright">Copyright © MdN Corporation,<br>an Impress Group company. All rights reserved.</p>
	 </div>
	</footer>
	<!-- /PCfooter -->

	
	<!-- SPfooter -->
	<footer class="footer pc-hide">
		<div class="container">
			<div class="footer_pageTop">
				<a href="#">page top</a>
			</div>
			<div class="footer_mdnlogo"><a href="../../"><img src="../../common/images/logo_mdn_footer.png" alt="MdN"></a></div>
			<div class="footer_impresslogo"><a href="http://www.impressholdings.com/" target="_blank"><img src="../../common/images/logo_impress_footer.png" alt="impress" width="50" height="38"></a></div>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
				<li class="footerNavList_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
				<li class="footerNavList_item"><a href="../../site/transaction/">特定商取引法</a></li>
				<li class="footerNavList_item"><a href="../../site/terms/">利用規約</a></li>
				<li class="footerNavList_item"><a href="../../info/contact/">お問合せ</a></li>
				<li class="footerNavList_item"><a href="https://books.mdn.co.jp/company/" target="_blank">会社概要</a></li>
				<li class="footerNavList_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
				<li class="footerNavList_item"><a href="http://www.impressholdings.com/" target="_blank">インプレスグループ</a></li>
			</ul>
												<div class="footer_cms_content">
					<div class="box-text"><ul class="footerRelatedList">
				<li class="footerRelatedList_item"><a href="https://books.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNBooks_banner.png" alt="MdN デザインの本"></a></li>
				<li class="footerRelatedList_item"><a href="https://shinsho.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/shinsho_banner.png" alt="MdN新書 新ジャーナリズム宣言。"></a></li>
				<li class="footerRelatedList_item"><a href="https://www.mdn.co.jp/di/offer/"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/bnr_offer_pink.jpg" alt="MdNのデザイン求人情報"></a></li>
				<li class="footerRelatedList_item"><a href="https://mdn.stores.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNDS_banner.jpg" alt="MdN DESIGNFONT STORE"></a></li>
</ul>

</div>

					</div>
									</div>
		<p class="footer_coryright">Copyright © MdN Corporation,<br>an Impress Group company. All rights reserved.</p>
	</footer>
	<!-- /SPfooter -->


	<div class="js-spMenuOverlay"></div>

</div>
<!-- /page -->

<script type="text/javascript" src="../../js/jquery.mdn.autoload.js"></script>
<script type="text/javascript">
$(document).ready(function(){
console.log('start');
var $pjax_result = $('.news_content_unit');
var loadTime = 1;
$pjax_result.on("autoload.afterLoaded", function(e){
	setTimeout(function() {
		$pjax_result.autoload('repos');
	}, 3000);
});

$pjax_result.on("autoload.urlPush", function(e,data){
	dataLayer.push({'event':'pushPageURL','push_url':data.url});
});

$pjax_result.autoload({
'self_url':'https://www.mdn.co.jp/di/newstopics/75626/',
'loading_html':'<p id="autoload_loading" style="position:fixed;background: rgba(0,0,0,0.7);color:#FFF;text-align:center;height:30px;width:100%;bottom: 0px;left:0;padding:10px;z-index:10000;"><img src="https://www.mdn.co.jp/di/images/ajax-loader.gif" alt="loading">Loading...</p>',
'pjax_param':'conid=75626&asid=59',
'site_base_url':'https://www.mdn.co.jp/di/',
'content_unit':'.news_content_unit',
'offset_name':'offset=',
'pjax_api_url_path':'https://www.mdn.co.jp/di/newstopics/news_pjax2.php',
'autoload_limit':3,
});

/*
$(document).on("autoload.afterLoaded", function(e){
	//console.log('event autoloaded');
	if($('.js_view_thumbnail').hasClass('skin_active')){
		$('.js_view_thumbnail').trigger('click.viewSwitch');
	}
});
*/
});
</script>

</body>
</html>