<!DOCTYPE html>
<html lang="ja">
<head>
	<link rel="canonical" href="https://www.mdn.co.jp/di/newstopics/73396/">
  <link rel="amphtml" href="https://www.mdn.co.jp/di/newstopics/amp/73396/" />
<meta charset="UTF-8">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF84F8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF84F8');</script>
<!-- End Google Tag Manager -->

<meta name="viewport" content="width=device-width, initial-scale=1">
<title>サンワサプライ、金属外被で耐久性に優れたLANケーブル「KB-T6AMTシリーズ」を発売 - デザインってオモシロイ -MdN Design Interactive-</title>

<!-- meta -->
<meta name="keywords" content="最新情報,ニュース,デザイン,テクノロジー,グラフィック">
<meta name="description" content="エムディエヌ・デザイン・インタラクティブは、デザインの面白みやデザインする楽しさを伝えるニュースサイトです。デザインをキーワードに、国内外の最新ニュースやデザイナーの仕事に役立つ情報をお届けします。">
<!-- link -->
<link title="デザインってオモシロイ -MdN Design Interactive-" href="http://www.mdn.co.jp/di/rss.php" rel="alternate" type="application/rss+xml" />

<link rel="stylesheet" href="../../css/layout.css?v=5">
<link rel="stylesheet" href="../../css/parts.css?v=5">
<link rel="stylesheet" href="../../css/member.css?v=5">
<link rel="stylesheet" href="../../css/offer.css?v=5">
<link rel="stylesheet" href="../../css/otherpages.css?v=5">
<link rel="stylesheet" href="../../css/pagenation.css?v=5">
<link rel="stylesheet" href="../../css/print_shop.css?v=5">
<link rel="stylesheet" href="../../css/ad.css?v=5">
<link rel="stylesheet" href="../../css/article_cms.css?v=5">

<link href="../../favicon.ico" rel="shortcut icon" />
<!-- script -->
<script src="../../common/js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="../../js/accordion.js"></script>
<script type="text/javascript" src="../../js/analytics.js"></script>
<script src="https://ajaxzip3.github.io/ajaxzip3.js" charset="UTF-8"></script>
<script src="../../js/infiniteslide.js"></script>
<script src="../../js/jquery.pause.min.js"></script>

<link rel="stylesheet" href="../../common/css/owl.carousel.min.css">
<link rel="stylesheet" href="../../common/css/style.css?v=2">

<script src="../../common/js/owl.carousel.min.js"></script>
<script src="../../common/js/scripts.js"></script>

<link rel="stylesheet" href="../../common/lib/prism/prism.css">
<script type="text/javascript" src="../../common/lib/prism/prism.min.js"></script>

<meta property="og:title" content="サンワサプライ、金属外被で耐久性に優れたLANケーブル「KB-T6AMTシリーズ」を発売 - MdN Design Interactive" /><meta property="og:type" content="article" /><meta property="og:description" content="「KB-T6AMTシリーズ」サンワサプライ株式会社は、LANケーブルの新製品として「KB-T6AMTシリーズ」を発売した。標準価格が1,400円（税別）の1mモデル、1,900円（税別）の2mモデル..." /><meta property="og:url" content="https://www.mdn.co.jp/di/newstopics/73396/" />
<meta property="og:image" content="https://www.mdn.co.jp/di/image.php?aid=57600" /><meta property="og:site_name" content="MdN Design Interactive" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="207854232581120" />
<meta name="msapplication-TileImage" content="../../pinned.png">
<meta name="msapplication-TileColor" content="#383838">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mdn_net">
<meta name="twitter:title" content="サンワサプライ、金属外被で耐久性に優れたLANケーブル「KB-T6AMTシリーズ」を発売">
<meta name="twitter:description" content="「KB-T6AMTシリーズ」サンワサプライ株式会社は、LANケーブルの新製品として「KB-T6AMTシリーズ」を発売した。標準価格が1,400円（税別）の1mモデル、1,900円（税別）の2mモデル...">
<meta name="twitter:image" content="https://www.mdn.co.jp/di/image.php?aid=57600">
</head>

<body>
<div class="page">

		<header class="header">
		<div class="container">
			<div class="header_logo">
				<a href="../../">デザインってオモシロイ MdN Design Interactive</a>
			</div>
			<h1 class="pageTitle">サンワサプライ、金属外被で耐久性に優れたLANケーブル「KB-T6AMTシリーズ」を発売</h1>
			<ul class="headerNav">
				<li class="headerNav_item headerNav_item-regist btn"><a href="../../member/form.php">新規会員登録</a></li>
				<li class="headerNav_item headerNav_item-login btn"><a href="../../login.php">ログイン管理</a></li>
				<li class="headerNav_item headerNav_item-twitter btn"><a href="http://twitter.com/share?text=%E3%82%B5%E3%83%B3%E3%83%AF%E3%82%B5%E3%83%97%E3%83%A9%E3%82%A4%E3%80%81%E9%87%91%E5%B1%9E%E5%A4%96%E8%A2%AB%E3%81%A7%E8%80%90%E4%B9%85%E6%80%A7%E3%81%AB%E5%84%AA%E3%82%8C%E3%81%9FLAN%E3%82%B1%E3%83%BC%E3%83%96%E3%83%AB%E3%80%8CKB-T6AMT%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%80%8D%E3%82%92%E7%99%BA%E5%A3%B2&url=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F73396%2F" onclick="window.open(this.href, 'tweetwindow', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">Twitter</a></li>
				<li class="headerNav_item headerNav_item-facebook btn"><a class="fb-like" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F73396%2F" onclick="javascript:window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F73396%2F' ,null ,'width=650 ,height=450'); return false;" rel="nofollow">facebook</a></li>
				<li class="headerNav_item headerNav_item-hatena btn"><a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="touch" title="このエントリーをはてなブックマークに追加">はてなブックマーク</a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
				<li class="headerNav_item headerNav_item-rss btn"><a href="../../feed/">RSS</a></li>
			</ul>
			<p class="header_date">2020.6.12 FRI</p>
			<div class="header_button js-spMenuButon"><span></span><span></span><span></span></div>
		</div>
	</header>
	<!-- /header -->
		<div class="gnav js-spMenu">
		<div class="container">
			<div class="searchBar">
				<form action="../../search/">
					<input type="hidden" name="cx" value="004574099558849814542:-imjwcj0mdg" />
					<input type="hidden" name="cof" value="FORID:11" />
					<input type="hidden" name="ie" value="UTF-8" />
					<input type="text" name="q" class="searchBar_input" placeholder="キーワード">
					<input type="submit" class="searchBar_button">
				</form>
			</div>
			<ul class="gnavList">
				<li class="gnavList_item btn">
					<a href="../../">TOP</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../special/">特集</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../contents/">連載</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../contents/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">デザイン・アート</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">テクノロジー</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">コラム</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">インタビュー</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">レポート</a></li>
												<li class="gnavSubList_item"><a href="../../contents//">インサイト</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn">
					<a href="../../tech/">Tech</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../tech/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">プログラミング</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">UI/UX</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">フレームワーク</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">Webアプリ</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">Webサービス</a></li>
												<li class="gnavSubList_item"><a href="../../tech//">その他</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn is-current">
					<a href="../../newstopics/">ニュース</a>
					<ul class="gnavSubList">
						<li class="gnavSubList_item"><a href="../../newstopics/">ALL</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/news/">ニュース</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/new-product/">新製品</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/technology/">テクノロジー</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/art-design/">アートイベント</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/sp/">モバイル</a></li>
												<li class="gnavSubList_item"><a href="../../newstopics/net/">ネットで話題</a></li>
											</ul>
				</li>
				<li class="gnavList_item btn">
					<a href="../../print_shop/">ネット印刷</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../offer/">求人情報</a>
				</li>
				<li class="gnavList_item btn">
					<a href="../../creator/">クリエイター登録</a>
				</li>
			</ul>
			<div class="gnav_spOnly">
								<div class="gnav_new">
					<a href="../../member/form.php">新規会員登録</a>
				</div>
								<div class="gnav_login">
					<a href="../../login.php">ログイン管理</a>
				</div>
				<ul class="gnavSpList1">
					<li class="gnavSpList1_item"><a href="../../release/">プレスリリース</a></li>
				</ul>
				<ul class="gnavSpList2">
					<li class="gnavSpList2_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
					<li class="gnavSpList2_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
					<li class="gnavSpList2_item"><a href="../../site/transaction/">特定商取引法</a></li>
					<li class="gnavSpList2_item"><a href="../../site/terms/">利用規約</a></li>
					<li class="gnavSpList2_item"><a href="../../info/contact/">お問合せ</a></li>
					<li class="gnavSpList2_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
					<li class="gnavSpList2_item"><a href="http://www.impressholdings.com/">インプレスグループ</a></li>
				</ul>
				<div class="gnav_menuClose js-spMenuButon">閉じる</div>
			</div>
		</div>
	</div>
	<!-- /gnav -->

	<div class="breadcrumb">
		<div class="container">
			<ul class="breadcrumbList">
				<li class="breadcrumbList_item"><a href="../../">TOP</a></li>
				<li class="breadcrumbList_item"><a href="../../newstopics/">ニュース - 新製品</a></li>
				<li class="breadcrumbList_item">サンワサプライ、金属外被で耐久性に優れたLANケーブル「KB-T6AMTシリーズ」を発売</li>
			</ul>
		</div>
	</div>

	
<style>
.mod_large_banner_unit .box-image {
	margin-bottom:0px;
	position:relative;
	top:15px;
	z-index:10;
}

.large_banner_uni {
	margin:0px auto 0px;
}
.random_banner_area li {display:none;}

.large_banner_uni {

}
</style>



	<div class="contents">
		<div class="container">

			<div class="columnLayout">

				<div class="columnLayout_main">

					<ul class="mod-categoryMenu">
						<li class="mod-categoryMenu_item"><a href="../../newstopics/">ALL</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/news/">ニュース</a></li>
												<li class="mod-categoryMenu_item is-current"><a href="../../newstopics/new-product/">新製品</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/technology/">テクノロジー</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/art-design/">アートイベント</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/sp/">モバイル</a></li>
												<li class="mod-categoryMenu_item"><a href="../../newstopics/net/">ネットで話題</a></li>
											</ul>

					<article class="article news_content_unit">
					<div class="article-meta">
						<p class="mod-label mod-label-new">新製品</p>
						<p class="article-date">2020.6.12 FRI</p>
						<div class="ul-comment-counter ul-comment-counter-text ul-comment-wide"></div>
					</div>
					<div class="article-head">
												<h2 class="article-title">サンワサプライ、金属外被で耐久性に優れたLANケーブル「KB-T6AMTシリーズ」を発売</h2>
											</div>
					<p class="article-text">
																	<div class="box-image"><a href="attach/images/news_sprtspsprtpwpppprmrpryrmrsrnslrysqrxrlrqso_202006/sanwa-a_200612132648.jpg" target="_blank"><img src="attach/images/news_sprtspsprtpwpppprmrpryrmrsrnslrysqrxrlrqso_202006/sanwa-a_200612132648.jpg" class="article-choice-image" width="600" alt="「KB-T6AMTシリーズ」" /></a><p class="box-caption">「KB-T6AMTシリーズ」</p></div>
<div class="box-text">サンワサプライ株式会社は、LANケーブルの新製品として「KB-T6AMTシリーズ」を発売した。標準価格が1,400円（税別）の1mモデル、1,900円（税別）の2mモデル、2,400円（税別）の3mモデル、3,400円（税別）の5mモデル、5,900円（税別）の10mモデルをラインナップ。カテゴリー6A（10GBASE-T）に対応している。</div>
<div class="box-text">本シリーズは、ケーブル部分が金属で覆われていることが特徴。耐久性が高く、ペットに噛みつかれたり、足で踏みつけてしまったりといった外圧に対しても強い。ネズミの被害に遭う可能性が高い工場や倉庫などでも使いやすいLANケーブルだ。ケーブル直径は4.9mmで、コネクタ部のツメが折れにくいように、弾力性に優れたPVC製のツメ折れ防止カバーも実装されている。</div>
<div class="box-text">そのほか、同社では同じくカテゴリー6A対応のLANケーブルの新製品として「KB-T6ASTPシリーズ」も発売。こちらはSTP仕様でノイズに強く、-40℃〜85℃と幅広い。火災の延焼原因になりにくい難燃素材が使用されている。製品ラインナップには0.5m/1m/2m/3m/5m/10mの計6モデルが用意されており、標準価格は1,100〜5,400円（税別）となっている。</div>
<div class="box-image"><a href="attach/images/news_sprtspsprtpwpppprmrpryrmrsrnslrysqrxrlrqso_202006/sanwa-b_200612132704.jpg" target="_blank"><img src="attach/images/news_sprtspsprtpwpppprmrpryrmrsrnslrysqrxrlrqso_202006/sanwa-b_200612132704.jpg" width="600" alt="「KB-T6ASTPシリーズ」" /></a><p class="box-caption">「KB-T6ASTPシリーズ」</p></div>
<div class="box-text">サンワサプライ株式会社<br />価格：<br />「KB-T6AMTシリーズ」1,400〜5,900円（税別）<br />「KB-T6ASTPシリーズ」1,100〜5,400円（税別）<br />URL：<a href="https://www.sanwa.co.jp/" target="_blank">https://www.sanwa.co.jp/</a><br />2020/06/12</div>

																</p>

					<div id="ulCommentWidget" style="clear:both;"></div>
					<script>
					var _ul_comment_config = _ul_comment_config||{};
					_ul_comment_config['id'] = 'CM-YepWXZL5';
					_ul_comment_config['article_id'] = '';
					_ul_comment_config['author'] = '';
					_ul_comment_config['published_at'] = '';
					
					(function (c, n, s) {if (c[n] === void 0) {c['ULObject'] = n;
					c[n] = c[n] || function () {(c[n].q = c[n].q || []).push(arguments)};
					c[n].l = 1 * new Date();var e = document.createElement('script');e.async = 1;
					e.src = s + "/comment.js";var t = document.getElementsByTagName('script')[0];
					t.parentNode.insertBefore(e, t);}})
					(window, 'ul_comment_widget', 'https://cm-widget.nakanohito.jp/cm');
					ul_comment_widget('init', _ul_comment_config);
					</script>
					<!-- ./ulCommentWidget -->

										<div class="detail_sns_buttons">
						<a href="http://twitter.com/share?text=%E3%82%B5%E3%83%B3%E3%83%AF%E3%82%B5%E3%83%97%E3%83%A9%E3%82%A4%E3%80%81%E9%87%91%E5%B1%9E%E5%A4%96%E8%A2%AB%E3%81%A7%E8%80%90%E4%B9%85%E6%80%A7%E3%81%AB%E5%84%AA%E3%82%8C%E3%81%9FLAN%E3%82%B1%E3%83%BC%E3%83%96%E3%83%AB%E3%80%8CKB-T6AMT%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%80%8D%E3%82%92%E7%99%BA%E5%A3%B2&url=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F73396%2F" onclick="window.open(this.href, 'tweetwindow', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_twitter.png" alt="twitter"></a>
						<a class="fb-like" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F73396%2F" onclick="javascript:window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mdn.co.jp%2Fdi%2Fnewstopics%2F73396%2F' ,null ,'width=650 ,height=450'); return false;" rel="nofollow"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_facebook.png" alt="facebook"></a>
						<a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><img src="https://www.mdn.co.jp/di/images/common/btn_head_hatebu.png" alt="このエントリーをはてなブックマークに追加" width="30" height="30" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button_wo_al.js" charset="utf-8" async="async"></script>
						<a href="https://www.mdn.co.jp/di/feed/"><img class="transimg" src="https://www.mdn.co.jp/di/img/common/btn_head_rss.png" alt="RSS"></a>
					</div>
					<!-- [/detail_sns_buttons] -->
					
		            
					</article>
					<!-- /記事詳細 -->

					<div id="ULIZA_INERAD_PLAYER" style="margin:auto;width:100%;"></div>
					<div id="ULIZA_DIGEST_AD_WRAPPER">
												<!-- PC -->
						<script src="https://cdn.relaido.jp/rplayer/rplayer.js?scenario_id=1682" async></script>
											</div>

					<section class="mod-section article-related" style="clear:both;">
						<div class="mod-section_head">
							<h2 class="mod-section_title">こんな記事も読まれています</h2>
						</div>
					  <div data-aja-ad data-aja-asi="2D-qbjJzR"></div>
						<script src="https://cdn.as.amanad.adtdp.com/sdk/asot-v2.js" data-aja-meta-search="true" async></script>
					</section>
					<!-- /こんな記事も読まれています -->

										<div class="mod-section article-prevNext">

						<div class="mod-pickup_2cols">

														<!-- start [pick up 1件分] -->
							<div class="mod-pickup_item">
								<p class="article-prevPost"><a href="../../newstopics/73389/">前の記事を読む</a></p>
								<div class="mod-card">
									<a href="../../newstopics/73389/">
										<div class="mod-pickup_image"><img src="https://www.mdn.co.jp/di/image.php?aid=57595" alt="ファッションブランドのCOLD SLEEPが2種の「ブラウスマスク」を発売"></div>
										<div class="mod-pickup_texts">
											<p class="mod-pickup_name">ファッションブランドのCOLD SLEEPが2種の「ブラウスマスク」を発売</p>
											<div class="mod-pickup_meta">
												<p class="mod-pickup_date">2020.6.12 FRI</p>
												<p class="mod-label mod-label-new">新製品</p>
											</div>
										</div>
									</a>
								</div>
							</div>
							<!-- end [pick up 1件分] -->
							
														<!-- start [pick up 1件分] -->
							<div class="mod-pickup_item">
								<p class="article-nextPost"><a href="../../newstopics/73398/">次の記事を読む</a></p>
								<div class="mod-card">
									<a href="../../newstopics/73398/">
										<div class="mod-pickup_image"><img src="https://www.mdn.co.jp/di/image.php?aid=57602" alt="ASUS、ディスプレイとディスプレイの間の境界を消し去る「光屈折キット」発売ASUS、ディスプレイとディスプレイの間の境界を消し去る「光屈折キット」発売"></div>
										<div class="mod-pickup_texts">
											<p class="mod-pickup_name">ASUS、ディスプレイとディスプレイの間の境界を消し去る「光屈折キット」発売ASUS、ディスプレイとディスプレイの間の境界を消し去る「光屈折キット」発売</p>
											<div class="mod-pickup_meta">
												<p class="mod-pickup_date">2020.6.12 FRI</p>
												<p class="mod-label mod-label-new">新製品</p>
											</div>
										</div>
									</a>
								</div>
							</div>
							<!-- end [pick up 1件分] -->
							
						</div>
					</div>
					

					
					<div class="pjax_content_unit"></div>

				</div>
				<!-- /メインカラム -->

								<div class="columnLayout_side side">
																				<nav class="snav mgt20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PR3（Googleアドセンス）スカイスクレイパー -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9253435282170353"
     data-ad-slot="9199876137"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</nav>
																<section class="side-accessRanking">
	<a class="snav_head side-accessRanking_head">
		<h3 class="side-bookRanking_title">アクセスランキング</h3>
		<p class="side-accessRanking_date">6.1-6.7</p>
	</a>
	<div class="snav_body">
		<ul>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/73247/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking1">バンダイ、針が出たり舌まで再現した約20cmの「すずめばち」カプセル玩具発売</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/73260/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking2">スノーピークとJR東ら、デザイン性の高い「エコバック」を6月16日から50万個配布</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/73241/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking3">除菌シートが一体化した機能性ポーチ「seepo」にポップなキャラクターデザインが登場</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/73243/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking4">三菱鉛筆、日本の伝統色彩と和風の色名を付けた「ジェットストリーム 和モダンカラー」を発売</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/newstopics/73268/?utm_source=Right%20pane&utm_medium=News&utm_campaign=Access%20Ranking5">Weed、接触冷感で肌触りが良いUVカット仕様マスク「リポトレンタアンニ」を発売</a></li>
		</ul>
	</div>
</section>
																<div class="mgt20">
<a target="_blank" href="https://books.mdn.co.jp/"><img height="91" width="300" src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/books_yudou_bnr3.png" alt="MdN BOOKS｜デザインの本" /></a>
</div>
																<nav class="snav mgt20">
<div class="dfp-banner side-banner">
	<!-- rectangle_banner_1 -->
	<div id='div-gpt-ad-1406715027447-0' style='width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406715027447-0'); });
	</script>
	</div>
</div>
</nav>
																<!--
<section class="side-popularKeyword">
						<h2 class="side-popularKeyword_head">人気キーワード</h2>
						<ul class="side-popularKeywordList">
							<li class="side-popularKeywordList_item btn"><a href="#">AI音声アシスタント</a></li>
							<li class="side-popularKeywordList_item btn"><a href="#">PostPet</a></li>
						</ul>
					</section>
-->
																<!--<section class="side-bookRanking">
<div class="side-bookRanking_head">
<h2 class="side-bookRanking_title">人気書籍ランキング</h2>
<p class="side-bookRanking_date">05.29-6.4</p></div>
<ol class="side-bookRankingList">
<li class="side-bookRankingList_item">
<a href="https://books.mdn.co.jp/books/3215303004/">
なるほどデザイン
<div class="side-bookRankingList_image"><img src="https://www.mdn.co.jp/di/attach/src/images/img_book_side.jpg" alt=""></div>
</a>
</li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3216403022/">職場で、家で、学校で、働くあなたの疲れをほぐす すごいストレッチ</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3218403002/">自律神経を整えるスクラッチアート なごみの和柄</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3217303025/">東京店構え　 マテウシュ・ウルバノヴィチ作品集</a></li>
<li class="side-bookRankingList_item"><a href="https://books.mdn.co.jp/books/3218403001/">自律神経を整えるスクラッチアート 癒しの花園</a></li>
</ol>
</section>-->
																				<div class="side-booksRelease">
						<a href="../../offer/" class="snav_head shadow_black01 side-accessRanking_head"> <h3 class="side-bookRanking_title"> デザイン求人情報 </h3><p class="side-accessRanking_date"><img src="../../img/common/text_pickup.png" alt="PICKUP"></p> </a>
						<section class="snav_body shadow_black01">
							<ul>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=472" class="side_pickup"  ga_action="専門学校千葉デザイナー学院">
								<h4>デザイン専門学校　講師募集（3DCG/アニメーション・イラスト・WEB）</h4>
								<h5>専門学校千葉デザイナー学院</h5>
								<ul>
																		<li>その他（デザイン専門学校　講師（3DCG/アニメーション・イラスト・WEB））</li>
																	</ul>
							</a>
							</li>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=467" class="side_pickup"  ga_action="フラワーポスト株式会社">
								<h4>弊社の中心となれるリードデザイナーを募集致します。</h4>
								<h5>フラワーポスト株式会社</h5>
								<ul>
																		<li>グラフィックデザイン</li>
																	</ul>
							</a>
							</li>
														<li class="side-booksReleaseList_item">
							<a href="https://www.mdn.co.jp/di/offer/detail.php?id=466" class="side_pickup"  ga_action="株式会社Ｔａｋｒａｍ">
								<h4>Takramではグラフィックデザイナーを募集しています</h4>
								<h5>株式会社Ｔａｋｒａｍ</h5>
								<ul>
																		<li>グラフィックデザイン</li>
																	</ul>
							</a>
							</li>
														</ul>
						</section>
					</div>
					<!-- [/side-booksRelease] -->
												<iframe src="https://rcm-fe.amazon-adsystem.com/e/cm?o=9&p=12&l=ur1&category=kindlerotate&f=ifr&linkID=2b8af0ce155ef9c00dbd3547699f03bb&t=mdndi-22&tracking_id=mdndi-22" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" class="mgt20"></iframe>
																<section class="side-accessRanking">
	<a class="snav_head side-accessRanking_head">
		<h3 class="side-bookRanking_title">Pick upコンテンツ</h3>
		<p class="side-accessRanking_date">現在</p>
	</a>
	<div class="snav_body">
		<ul>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4390/72737/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup1">iPhoneはもちろんAndroidにも対応、充電と同時に写真をローカルにバックアップしてくれる便利ガジェット</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4807/73173/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup2">【お菓子連載・甘いときめき、小さな宝箱】第1回 果実と女の子が世界観を広げる洋菓子ブランド「フランセ」</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4575/73257/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup3">【DESIGN DIGEST】商品パッケージ『レゲエパンチ ピーチウーロン味』、書籍カバー『ぼくの宝ばこ／少年アヤ』、商品パッケージ『ナチュラグラッセ UVパウダー コンパクト』ほか</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4411/72822/?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup4">新MacBook Pro 13インチ。プロの狙い目は最新アーキテクチャの上位モデル</a></li>
			<li class="side-bookRankingList_item"><a href="https://www.mdn.co.jp/di/contents/4710/70586/?utm_source=PR&utm_medium=top-banner&utm_campaign=twave?utm_source=Rightpane&utm_medium=TOP&utm_campaign=Pickup5">【文房具連載】第2回 PLANTIS「やまま文具」／物語のある、ニューフェイスな文房具・雑貨</a></li>
		</ul>
	</div>
</section>
																<!--
  -->
																<nav class="snav mgt20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9253435282170353"
     data-ad-slot="0825573564"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</nav>
																<div class="side-insta">
	<a href="https://www.instagram.com/mdn_books/" target="_blank">
		<h3 class="side-insta_head">MdN公式Instagram</h3>
		<section class="side-insta_body">
			<p class="side-insta_txt">Instagramでは、デザイン関連本や本に関連した参加型コンテストについて発信しています。</p>
		</section>
	</a>
</div>
																<div class="mgt20">
<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0e05aa7a.5a304b2c.0e05aa7b.2c13d683";rakuten_items="tra-ctsmatch";rakuten_genreId="0";rakuten_size="300x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="on";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1548400004315";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget_travel.js"></script>
</div>
																<nav class="snav mgt20">
<!-- rectangle_banner_2 -->
<div id='div-gpt-ad-1406715248114-0' style='width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406715248114-0'); });</script>
</div>
</nav>
																<!--
<div id="anim-bnr">
<ul>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4220/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup3">
<img src="https://www.mdn.co.jp/attach/src/201711/bind3_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind3_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4219/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup2">
<img src="https://www.mdn.co.jp/attach/src/201711/bind2_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind2_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
<li>
<a target="_blank" href="https://www.mdn.co.jp/di/articles/4218/?utm_source=PC&utm_medium=banner&utm_campaign=BiND_Tieup1">
<img src="https://www.mdn.co.jp/attach/src/201711/bind_rect_600-1.jpg" alt="BiND" id="slide1"/>
<img src="https://www.mdn.co.jp/attach/src/201711/bind_rect_600-2.jpg" alt="BiND" id="slide2"/>
</a>
</li>
</ul>
</div>
<br />
<style>
#anim-bnr ul li {
	display:none;
}

#anim-bnr ul li img {
	width:100%;
}
#anim-bnr ul li img:nth-child(n+2) {
	display:none;
}

</style>
<script>
$(function(){

	var mod_banner_num = $('#anim-bnr ul li').length;
	var active_banner_num = Math.floor( Math.random()*mod_banner_num);
		console.log(active_banner_num);
	$('#anim-bnr ul li').eq(active_banner_num).show().addClass('active_banner');

	var active_banner_num = $('#anim-bnr ul li.active_banner img').length;
	var current = 0;
	var change_anm_banner = function(){
		current += 1;
		if(current >= active_banner_num){
			current = 0;
		}
		$('#anim-bnr ul li.active_banner img').hide();
		$('#anim-bnr ul li.active_banner img').eq(current).fadeIn('1000');
	}

	setInterval(change_anm_banner,6000);

})
</script>
  -->
																<!--
<section class="side-lastMdn">
	<h2 class="side-lastMdn_head">MdN 最新刊</h2>
		<div class="side-lastMdn_body">
			<a href="https://books.mdn.co.jp/magazine/" target="_blank">
				<div class="side-lastMdn_image">
					<img src="https://www.mdn.co.jp/di/attach/src/201904mdn/M298-cover.jpg" alt="ヒトとコトで振りかえる　平成のグラフィックデザイン史">
				</div>
				<p class="side-lastMdn_number">MdN 2019年4月号</p>
				<p class="side-lastMdn_title">ヒトとコトで振りかえる</br>平成のグラフィックデザイン史</p>
			</a>
			<div class="side-lastMdn_detail btn">
				<a href="https://books.mdn.co.jp/magazine/3218101004/" target="_blank">詳細を見る</a>
			</div>
			<ul class="side-linksMdn_detail">
				<li><a href="https://books.mdn.co.jp/backnumber/" target="_blank">バックナンバー</a></li>
				<li><a href="https://books.mdn.co.jp/magazine/correct/" target="_blank">訂正とお詫び</a></li>
			</ul>
		</div>
</section>
-->
																<head>
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
</head>

<nav class="snav mgt20">
<!-- rectangle_banner_3 -->

<div id="f7599d1e1d0158c3d67f4c98d9ac857f" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "f7599d1e1d0158c3d67f4c98d9ac857f"
		});
	</script>
</div>
</nav>
																<head>
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
</head>

<nav class="snav mgt20">
<!-- rectangle_banner_4 -->

<div id="921a2e582fa450f962e3bab178291f29" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "921a2e582fa450f962e3bab178291f29"
		});
	</script>
</div>
</nav>
								

				</div>
				<!-- /サイドカラム -->

			</div>
			<!-- /columnLayout -->

		</div>
	</div>
	<!-- /contents -->

		<!-- PCfooter -->
	<footer class="footer sp-hide">
		<div class="container">
			<div class="footer_pageTop">
				<a href="#">page top</a>
			</div>
			<div class="footer_mdnlogo"><a href="../../"><img src="../../common/images/logo_mdn_footer.png" alt="MdN "></a></div>
			<div class="footer_impresslogo"><a href="http://www.impressholdings.com/" target="_blank"><img src="../../common/images/logo_impress_footer.png" alt="impress"></a></div>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
				<li class="footerNavList_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
				<li class="footerNavList_item"><a href="../../site/transaction/">特定商取引法</a></li>
				<li class="footerNavList_item"><a href="../../site/terms/">利用規約</a></li>
				<li class="footerNavList_item"><a href="../../info/contact/">お問合せ</a></li>
			</ul>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="https://books.mdn.co.jp/company/" target="_blank">会社概要</a></li>
				<li class="footerNavList_item"><a href="http://www.impressholdings.com/" target="_blank">インプレスグループ</a></li>
				<li class="footerNavList_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
			</ul>

												<div class="footer_cms_content">
					<div class="box-text"><ul class="footerRelatedList">
				<li class="footerRelatedList_item"><a href="https://books.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNBooks_banner.png" alt="MdN デザインの本"></a></li>
				<li class="footerRelatedList_item"><a href="https://shinsho.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/shinsho_banner.png" alt="MdN新書 新ジャーナリズム宣言。"></a></li>
				<li class="footerRelatedList_item"><a href="https://www.mdn.co.jp/di/offer/"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/bnr_offer_pink.jpg" alt="MdNのデザイン求人情報"></a></li>
				<li class="footerRelatedList_item"><a href="https://mdn.stores.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNDS_banner.jpg" alt="MdN DESIGNFONT STORE"></a></li>
</ul>

</div>

					</div>
							
					<p class="footer_coryright">Copyright © MdN Corporation,<br>an Impress Group company. All rights reserved.</p>
	 </div>
	</footer>
	<!-- /PCfooter -->

	
	<!-- SPfooter -->
	<footer class="footer pc-hide">
		<div class="container">
			<div class="footer_pageTop">
				<a href="#">page top</a>
			</div>
			<div class="footer_mdnlogo"><a href="../../"><img src="../../common/images/logo_mdn_footer.png" alt="MdN"></a></div>
			<div class="footer_impresslogo"><a href="http://www.impressholdings.com/" target="_blank"><img src="../../common/images/logo_impress_footer.png" alt="impress" width="50" height="38"></a></div>
			<ul class="footerNavList">
				<li class="footerNavList_item"><a href="../../info/emailmagazine/">メルマガの登録・解除</a></li>
				<li class="footerNavList_item"><a href="../../site/privacypolicy/">プライバシーポリシー</a></li>
				<li class="footerNavList_item"><a href="../../site/transaction/">特定商取引法</a></li>
				<li class="footerNavList_item"><a href="../../site/terms/">利用規約</a></li>
				<li class="footerNavList_item"><a href="../../info/contact/">お問合せ</a></li>
				<li class="footerNavList_item"><a href="https://books.mdn.co.jp/company/" target="_blank">会社概要</a></li>
				<li class="footerNavList_item"><a href="../../info/ad/interactive/">広告掲載について</a></li>
				<li class="footerNavList_item"><a href="http://www.impressholdings.com/" target="_blank">インプレスグループ</a></li>
			</ul>
												<div class="footer_cms_content">
					<div class="box-text"><ul class="footerRelatedList">
				<li class="footerRelatedList_item"><a href="https://books.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNBooks_banner.png" alt="MdN デザインの本"></a></li>
				<li class="footerRelatedList_item"><a href="https://shinsho.mdn.co.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/shinsho_banner.png" alt="MdN新書 新ジャーナリズム宣言。"></a></li>
				<li class="footerRelatedList_item"><a href="https://www.mdn.co.jp/di/offer/"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/bnr_offer_pink.jpg" alt="MdNのデザイン求人情報"></a></li>
				<li class="footerRelatedList_item"><a href="https://mdn.stores.jp/" target="_blank"><img src="https://www.mdn.co.jp/di/attach/src/corporate_bnr/MdNDS_banner.jpg" alt="MdN DESIGNFONT STORE"></a></li>
</ul>

</div>

					</div>
									</div>
		<p class="footer_coryright">Copyright © MdN Corporation,<br>an Impress Group company. All rights reserved.</p>
	</footer>
	<!-- /SPfooter -->


	<div class="js-spMenuOverlay"></div>

</div>
<!-- /page -->

<script type="text/javascript" src="../../js/jquery.mdn.autoload.js"></script>
<script type="text/javascript">
$(document).ready(function(){
console.log('start');
var $pjax_result = $('.news_content_unit');
var loadTime = 1;
$pjax_result.on("autoload.afterLoaded", function(e){
	setTimeout(function() {
		$pjax_result.autoload('repos');
	}, 3000);
});

$pjax_result.on("autoload.urlPush", function(e,data){
	dataLayer.push({'event':'pushPageURL','push_url':data.url});
});

$pjax_result.autoload({
'self_url':'https://www.mdn.co.jp/di/newstopics/73396/',
'loading_html':'<p id="autoload_loading" style="position:fixed;background: rgba(0,0,0,0.7);color:#FFF;text-align:center;height:30px;width:100%;bottom: 0px;left:0;padding:10px;z-index:10000;"><img src="https://www.mdn.co.jp/di/images/ajax-loader.gif" alt="loading">Loading...</p>',
'pjax_param':'conid=73396&asid=51',
'site_base_url':'https://www.mdn.co.jp/di/',
'content_unit':'.news_content_unit',
'offset_name':'offset=',
'pjax_api_url_path':'https://www.mdn.co.jp/di/newstopics/news_pjax2.php',
'autoload_limit':3,
});

/*
$(document).on("autoload.afterLoaded", function(e){
	//console.log('event autoloaded');
	if($('.js_view_thumbnail').hasClass('skin_active')){
		$('.js_view_thumbnail').trigger('click.viewSwitch');
	}
});
*/
});
</script>

</body>
</html>